Vulnerabilities


Vulnerability NameWordPress Events Manager Plugin Multiple Cross-Site Scripting Vulnerabilities
ImpactCross Site Scripting
SeverityLess critical
Data1/21/2013

Library