Vulnerabilities


Vulnerability NameWordPress DVS Custom Notification Plugin Cross-Site Request Forgery Vulnerability
ImpactCross Site Scripting
SeverityLess critical
Data1/21/2013

Library